Difference between revisions of "Silo Manual"

From Nevercenter 3D Modeling Wiki
Jump to: navigation, search
Line 151: Line 151:
 
*[[Generate Normal Map]]
 
*[[Generate Normal Map]]
 
*[[Generate Displacement Map]]
 
*[[Generate Displacement Map]]
====
+
==
 
* Old materials menu:
 
* Old materials menu:
 
*[[Material Editor - Old]]
 
*[[Material Editor - Old]]

Revision as of 13:02, 24 July 2008

Manual Page Template

Quick Start Guide

Introduction

The File Menu

The Edit Menu

The Create Menu

The Modify Menu

The Subdivision Menu

The Selection Menu

The UVs/Materials Menu - FIX

==

The Display Menu

The Editors/Options Menu

The Help Menu

Other Commands

Appendix