Difference between revisions of "Silo Manual"

From Nevercenter 3D Modeling Wiki
Jump to: navigation, search
Line 152: Line 152:
 
*[[Generate Displacement Map]]
 
*[[Generate Displacement Map]]
 
==
 
==
* Old materials menu:
+
'''Old Materials Menu:'''
 
*[[Material Editor - Old]]
 
*[[Material Editor - Old]]
 
*[[Create UV Proxy]]
 
*[[Create UV Proxy]]

Revision as of 13:03, 24 July 2008

Manual Page Template

Quick Start Guide

Introduction

The File Menu

The Edit Menu

The Create Menu

The Modify Menu

The Subdivision Menu

The Selection Menu

The UVs/Materials Menu - FIX

== Old Materials Menu:

The Display Menu

The Editors/Options Menu

The Help Menu

Other Commands

Appendix