Silo Manual

From Nevercenter 3D Modeling Wiki
Revision as of 12:44, 24 July 2008 by Presque (Talk | contribs)

Jump to: navigation, search

Manual Page Template

Quick Start Guide

Introduction

The File Menu

The Edit Menu

The Create Menu

The Modify Menu

The Subdivision Menu

The Selection Menu

The UVs/Materials Menu

Recreate UVs

Unwrap UVs using LSCM Live UV Unwrapping

Mark UV Seams Unmark UV Seams Mark UV Seams Toggle

Unpin UV Vertices Pin UV Vertices Toggle Move and Sew Mirror UVs Nudge UVs U Nudge UVs V Nudge UVs Rotation Flip UVs Arrange UVs In Bounds Scale UVs To Bounds Scale UVs Proportionally Export UVs To Image

Generate Displacement Map

The Display Menu

The Editors/Options Menu

The Help Menu

Other Commands

Appendix