Difference between revisions of "Silo Manual"

From Nevercenter 3D Modeling Wiki
Jump to: navigation, search
Line 75: Line 75:
 
*[[Merge]]
 
*[[Merge]]
 
*[[Mirroring]]
 
*[[Mirroring]]
*[[Mirror Geometry]]
+
**[[Mirror Geometry]]
*[[Instance Mirror Toggle]]
+
**[[Instance Mirror Toggle]]
*[[Calculate Symmetry]]
+
**[[Calculate Symmetry]]
*[[Symmetry Mode Toggle]]
+
**[[Symmetry Mode Toggle]]
*[[Restore Symmetry]]
+
**[[Restore Symmetry]]
 
*[[Orient]]
 
*[[Orient]]
 
*[[Paint Displacement]]
 
*[[Paint Displacement]]

Revision as of 20:41, 4 August 2008

Manual Page Template

Quick Start Guide

Introduction

The File Menu

The Edit Menu

The Create Menu

The Modify Menu

The Subdivision Menu

The Selection Menu

The UVs/Materials Menu - FIX

==

Old Materials Menu:

The Display Menu

The Editors/Options Menu

The Help Menu

Other Commands

Appendix